
<!DOCTYPE html>
<html lang="en-gb" dir="ltr"
	  class='layout-magazine com_content view-article itemid-113 home j36 mm-hover '>

<head>
		<base href="http://thenewcrusadingguideonline.com/index.php/829-gov-t-to-support-zoomlion-ready-to-settle-all-outstanding-arrears-owed-dredge-masters" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="joomla news template, joomla magazine template, joomla responsive template, joomla t3 template, news joomla template, magazine joomla template, joomla bootstrap 3 template, joomla template for Advanced Custom Module, Joomla ACM template, news portal for Joomla" />
	<meta name="author" content="News desk" />
	<meta name="description" content="Best Joomla template for Magazine and News site - Built with T3 Framework, Bootstrap 3, Advanced Custom Module." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>The New Crusading Guide Online - Gov't To Support Zoomlion  …Ready To Settle All Outstanding Arrears Owed Dredge Masters</title>
	<link href="http://thenewcrusadingguideonline.com/index.php/component/search/?Itemid=113&amp;catid=8&amp;id=829&amp;format=opensearch" rel="search" title="Search The New Crusading Guide Online" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-00ddc.css?t=187" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-7ad80.css?t=629" rel="stylesheet" type="text/css" />
	<script src="/t3-assets/js/js-459df.js?t=751" type="text/javascript"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=481" type="text/javascript"></script>
	<script src="/t3-assets/js/js-2423d.js?t=88" type="text/javascript"></script>
	<script type="text/javascript">

	var ja_base_uri = "";
	var acymailing = Array();
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Please enter your name';
				acymailing['EMAILCAPTION'] = 'E-mail';
				acymailing['VALID_EMAIL'] = 'Please enter a valid e-mail address';
				acymailing['ACCEPT_TERMS'] = 'Please check the Terms and Conditions';
				acymailing['CAPTCHA_MISSING'] = 'Please enter the security code displayed in the image';
				acymailing['NO_LIST_SELECTED'] = 'Please select the lists you want to subscribe to';
		jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!--[if (!IE 8)&(!IE 9)]> -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
<!-- <![endif]-->
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				
			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/index.php" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="20" value="Search ..."  onblur="if (this.value=='') this.value='Search ...';" onfocus="if (this.value=='Search ...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="113" />

	</form>

</div>

		</div>

	</div>

			<script>
			(function ($) {
				$('.t3-topnav li.item-113').addClass('active');
			})(jQuery);
		</script>
		<!-- //TOP BAR -->

	
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod216"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-113 current active"><a class="nav-icon nav-magazine" href="/index.php" >Magazine</a></li><li class="item-136"><a class="nav-icon nav-events" href="/index.php/teline-v-events" >Events</a></li><li class="item-137"><a class="nav-icon nav-media" href="/index.php/teline-v-videos" >Videos</a></li><li class="item-205"><a class="nav-icon nav-gallery" href="/index.php/gallery" >Gallery</a></li><li class="item-138"><a class="nav-icon nav-blog" href="/index.php/teline-v-blog" >Blog</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod217"><div class="module-inner"><h3 class="module-title "><span>Magazine menu</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-151 active">	<a href="/index.php" >Home</a></li><li class="item-139"><a href="/index.php/world" >World</a></li><li class="item-108"><a href="/index.php/technology" >Technology</a></li><li class="item-142"><a href="/index.php/sport" >Sport</a></li><li class="item-144"><a href="/index.php/health" >Health</a></li><li class="item-145"><a href="/index.php/science" >Science</a></li><li class="item-147"><a href="/index.php/travel" >Travel</a></li><li class="item-146"><a href="/index.php/entertainment" >Entertainment</a></li><li class="item-150 divider deeper dropdown parent"><span class="separator">More</span>
<ul class="dropdown-menu"><li class="item-148"><a href="/index.php/more/art" >Art</a></li><li class="item-204"><a href="/index.php/more/typography" >Typography</a></li><li class="item-223"><a href="/index.php/more/topic" >Topic</a></li></ul></li><li class="item-224"><a href="/index.php/politics" >Politics</a></li></ul>
</div></div></div>
  </div>

</div>
				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/index.php" title="Teline V">
															<img class="logo-img" src="/images/stories/joomlart/logocx.png" alt="Teline V" />
																						<img class="logo-img-sm" src="/images/stories/joomlart/logo_small.png" alt="Teline V" />
														<span>Teline V</span>
						</a>
						<small class="site-slogan">The Newc Crusading Guide Online | The  Online Portal for News and Current Affairs</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						
<div class="magazine-links">

	<div class="carousel slide carousel-fade" data-ride="carousel" data-interval="5000">

		<!-- Wrapper for slides -->
		<div class="carousel-inner" role="listbox">
						<div class="item active">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/more/topic/475-innovation-for-sustainability" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/personal-tech/pt-7.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/more/topic/475-innovation-for-sustainability" itemprop="url">
						 Innovation for Sustainability</a>
									</h3>
			
											</div>
	
						<a href="/index.php/gallery/502-mountains" itemprop="url">
					Mountains</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/more/topic/474-biometrics-redefining-privacy" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/science/sc-21.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/more/topic/474-biometrics-redefining-privacy" itemprop="url">
						 Biometrics: redefining privacy</a>
									</h3>
			
											</div>
	
						<a href="/index.php/technology/35-green-tech/316-us-solar-growth-continues-1-3-gigawatts-of-pv-installed-in-q3" itemprop="url">
					US Solar Growth Continues: 1.3 Gigawatts of PV Installed in Q3</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/more/topic/369-how-healthcare-big-data-will-automate-your-health-needs" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/science/sc-22.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/more/topic/369-how-healthcare-big-data-will-automate-your-health-needs" itemprop="url">
						 Social at Scale</a>
									</h3>
			
											</div>
	
						<a href="/index.php/technology/33-personal-tech/350-artist-to-watch-tori-kelly-s-the-idol-you-ve-been-looking-for-america" itemprop="url">
					Google’s Dart Programming Language Is Coming To The Server</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/more/topic/357-iphone" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/science/sc-23.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">

		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/more/topic/357-iphone" itemprop="url">
						iPhone 6 and iPhone 6 Plus</a>
									</h3>
			
											</div>
	
						<a href="/index.php/science/62-medicine/487-year-in-review-young-blood-aids-old-brains" itemprop="url">
					Year in review: Young blood aids old brains</a>
				
			</div>
</div>			</div>
					</div>
	</div>
</div>

					</div>

					<div class="col calendar">
						<div class="col-inner">
							<span class="number date">06</span>
							<div class="text">
								<span class="day">Tue</span>, <span class="month">Jun</span>
							</div>
						</div>
					</div>

										<div class="col whatsnew ">
						<div class="col-inner">
							
		<div class="whatsnew-alert" data-url="http://thenewcrusadingguideonline.com/?t3action=module&amp;mid=201&amp;style=raw">
		<span class="number">45</span>
		<span class="text">New Articles</span>
		<span class="text indicator"><i class="fa fa-chevron-down"></i></span>
	</div>


						</div>
					</div>
					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="active item-home" data-id="151" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a class="" href="/index.php"   data-target="#"><i class="fa fa-home"></i>Home</a>

</li>
<li class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="139" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a class=" dropdown-toggle" href="/index.php/world"   data-target="#" data-toggle="dropdown">World <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left hidden-collapse" data-width="2" data-position="140" data-class="mega-left" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod140"><div class="module-inner"><h3 class="module-title "><span>World Categories</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/index.php/world/19-africa">
		Africa					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/world/20-europe">
		Europe					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/world/21-middle-east">
		Middle East					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/world/22-us-canada">
		US Canada					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="146" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod146"><div class="module-inner"><h3 class="module-title "><span>Latest World News</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/world/20-europe/224-accurate-cast-spoken-renaissance" itemprop="url">
  	   <img class="caption" title="Occasions wonderful probability los sentence" src="/media/jact/small/images/stories/joomlart/news/europe/eu-4.jpg" alt="Occasions wonderful probability los sentence" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-red" title="Category: ">
				<a href="/index.php/world/20-europe" ><span itemprop="genre">Europe</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-07T07:32:05+00:00" itemprop="datePublished">
					Nov 07 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/world/20-europe/224-accurate-cast-spoken-renaissance" itemprop="url">
						Accurate cast spoken renaissance</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/world/20-europe/225-anglo-saxon-defeat-mount-excited-characters" itemprop="url">
  	   <img class="caption" title="Piano doc maid ill" src="/media/jact/small/images/stories/joomlart/news/europe/eu-5.jpg" alt="Piano doc maid ill" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-red" title="Category: ">
				<a href="/index.php/world/20-europe" ><span itemprop="genre">Europe</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-09T02:23:54+00:00" itemprop="datePublished">
					Oct 09 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/world/20-europe/225-anglo-saxon-defeat-mount-excited-characters" itemprop="url">
						Anglo-saxon defeat mount excited characters</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/world/22-us-canada/242-anybody-represent-ranging-pound-madison-volumes" itemprop="url">
  	   <img class="caption" title="Suits darkness admit arc stained" src="/media/jact/small/images/stories/joomlart/news/us-canada/us-6.jpg" alt="Suits darkness admit arc stained" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-red" title="Category: ">
				<a href="/index.php/world/22-us-canada" ><span itemprop="genre">US Canada</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-12T08:14:26+00:00" itemprop="datePublished">
					Nov 12 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/world/22-us-canada/242-anybody-represent-ranging-pound-madison-volumes" itemprop="url">
						Anybody represent ranging pound madison volumes</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/world/19-africa/217-approached-suspicion-visible" itemprop="url">
  	   <img class="caption" title="Socialism facing storage wear swing" src="/media/jact/small/images/stories/joomlart/news/africa/af-5.jpg" alt="Socialism facing storage wear swing" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-red" title="Category: ">
				<a href="/index.php/world/19-africa" ><span itemprop="genre">Africa</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-03T02:06:03+00:00" itemprop="datePublished">
					Nov 03 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/world/19-africa/217-approached-suspicion-visible" itemprop="url">
						Approached suspicion visible</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/world/22-us-canada/241-beer-districts-stanley-horn" itemprop="url">
  	   <img class="caption" title="Disturbed recognition merit calling congressional" src="/media/jact/small/images/stories/joomlart/news/us-canada/us-5.jpg" alt="Disturbed recognition merit calling congressional" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-red" title="Category: ">
				<a href="/index.php/world/22-us-canada" ><span itemprop="genre">US Canada</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-19T08:51:45+00:00" itemprop="datePublished">
					Oct 19 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/world/22-us-canada/241-beer-districts-stanley-horn" itemprop="url">
						Beer districts stanley horn</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/world/19-africa/215-bigger-announcement-badly-she-s-paused" itemprop="url">
  	   <img class="caption" title="Flying mechanical involve mold" src="/media/jact/small/images/stories/joomlart/news/africa/af-3.jpg" alt="Flying mechanical involve mold" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-red" title="Category: ">
				<a href="/index.php/world/19-africa" ><span itemprop="genre">Africa</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-07T03:21:50+00:00" itemprop="datePublished">
					Nov 07 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/world/19-africa/215-bigger-announcement-badly-she-s-paused" itemprop="url">
						Bigger announcement badly she's paused</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/world/19-africa/218-bundle-dining-largest-plot-atlantic" itemprop="url">
  	   <img class="caption" title="Tight creatures recall" src="/media/jact/small/images/stories/joomlart/news/africa/af-6.jpg" alt="Tight creatures recall" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-red" title="Category: ">
				<a href="/index.php/world/19-africa" ><span itemprop="genre">Africa</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-23T04:22:38+00:00" itemprop="datePublished">
					Oct 23 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/world/19-africa/218-bundle-dining-largest-plot-atlantic" itemprop="url">
						Bundle dining largest plot atlantic</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/world/19-africa/216-cafe-sharply-insisted" itemprop="url">
  	   <img class="caption" title="Impulse examples tough" src="/media/jact/small/images/stories/joomlart/news/africa/af-4.jpg" alt="Impulse examples tough" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-red" title="Category: ">
				<a href="/index.php/world/19-africa" ><span itemprop="genre">Africa</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-16T08:56:59+00:00" itemprop="datePublished">
					Oct 16 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/world/19-africa/216-cafe-sharply-insisted" itemprop="url">
						Cafe sharply insisted</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/world/22-us-canada/239-chin-survive-adult-trust-planets" itemprop="url">
  	   <img class="caption" title="Patience lo preferred possessed" src="/media/jact/small/images/stories/joomlart/news/us-canada/us-3.jpg" alt="Patience lo preferred possessed" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-red" title="Category: ">
				<a href="/index.php/world/22-us-canada" ><span itemprop="genre">US Canada</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-30T12:04:04+00:00" itemprop="datePublished">
					Oct 30 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/world/22-us-canada/239-chin-survive-adult-trust-planets" itemprop="url">
						Chin survive adult trust planets</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="108" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a class=" dropdown-toggle" href="/index.php/technology"   data-target="#" data-toggle="dropdown">Technology <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="142" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod142"><div class="module-inner"><h3 class="module-title "><span>Tech Categories</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/index.php/technology/33-personal-tech">
		Personal Tech					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/technology/34-security">
		Security					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/technology/35-green-tech">
		Green Tech					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/technology/36-space">
		Space					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="145" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Latest Technology News</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/technology/36-space/327-accomplished-loves-painful-novels-highway-handled" itemprop="url">
  	   <img class="caption" title="Issued keeps publications composer" src="/media/jact/small/images/stories/joomlart/news/space/space-1.jpg" alt="Issued keeps publications composer" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category: ">
				<a href="/index.php/technology/36-space" ><span itemprop="genre">Space</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-24T11:14:40+00:00" itemprop="datePublished">
					Oct 24 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/technology/36-space/327-accomplished-loves-painful-novels-highway-handled" itemprop="url">
						Accomplished Loves Painful Novels Highway Handled</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/technology/34-security/305-ad-farther-operator-seat-cow-municipal" itemprop="url">
  	   <img class="caption" title="Expensive trend steadily moves" src="/media/jact/small/images/stories/joomlart/news/security/sec-4.jpg" alt="Expensive trend steadily moves" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category: ">
				<a href="/index.php/technology/34-security" ><span itemprop="genre">Security</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-31T05:37:06+00:00" itemprop="datePublished">
					Oct 31 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/technology/34-security/305-ad-farther-operator-seat-cow-municipal" itemprop="url">
						Ad farther operator seat cow municipal</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/technology/35-green-tech/320-appeals-formulas-jackson-worried-rear-transfer" itemprop="url">
  	   <img class="caption" title="Motors sink styles breakfast" src="/media/jact/small/images/stories/joomlart/news/green-tech/gt-3.jpg" alt="Motors sink styles breakfast" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category: ">
				<a href="/index.php/technology/35-green-tech" ><span itemprop="genre">Green Tech</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-04T11:03:10+00:00" itemprop="datePublished">
					Nov 04 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/technology/35-green-tech/320-appeals-formulas-jackson-worried-rear-transfer" itemprop="url">
						Appeals Formulas Jackson Worried Rear Transfer</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/technology/33-personal-tech/360-apple-s-home-automation-success-rests-with-hardware-evangelism" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/events/event-3.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category: ">
				<a href="/index.php/technology/33-personal-tech" ><span itemprop="genre">Personal Tech</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-12-11T03:27:05+00:00" itemprop="datePublished">
					Dec 11 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/technology/33-personal-tech/360-apple-s-home-automation-success-rests-with-hardware-evangelism" itemprop="url">
						Apple’s Home Automation Success Rests With Hardware Evangelism</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/technology/36-space/328-author-tendency-cream" itemprop="url">
  	   <img class="caption" title="Salem assembly introduced delayed allows" src="/media/jact/small/images/stories/joomlart/news/space/space-2.jpg" alt="Salem assembly introduced delayed allows" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category: ">
				<a href="/index.php/technology/36-space" ><span itemprop="genre">Space</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-01T08:05:35+00:00" itemprop="datePublished">
					Nov 01 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/technology/36-space/328-author-tendency-cream" itemprop="url">
						Author Tendency Cream</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/technology/35-green-tech/318-bride-viewed-dc-stumbled" itemprop="url">
  	   <img class="caption" title="Skills institute convenient" src="/media/jact/small/images/stories/joomlart/news/green-tech/gt-1.jpg" alt="Skills institute convenient" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category: ">
				<a href="/index.php/technology/35-green-tech" ><span itemprop="genre">Green Tech</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-03T01:00:15+00:00" itemprop="datePublished">
					Nov 03 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/technology/35-green-tech/318-bride-viewed-dc-stumbled" itemprop="url">
						Bride Viewed DC Stumbled</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/technology/36-space/329-crop-distributed-electricity-gay-pont-neat" itemprop="url">
  	   <img class="caption" title="Bullet legislature chicken" src="/media/jact/small/images/stories/joomlart/news/space/space-3.jpg" alt="Bullet legislature chicken" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category: ">
				<a href="/index.php/technology/36-space" ><span itemprop="genre">Space</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-06T10:01:02+00:00" itemprop="datePublished">
					Nov 06 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/technology/36-space/329-crop-distributed-electricity-gay-pont-neat" itemprop="url">
						Crop Distributed Electricity Gay Pont Neat</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/technology/35-green-tech/322-crowded-discovery-identify" itemprop="url">
  	   <img class="caption" title="Loud coating blues" src="/media/jact/small/images/stories/joomlart/news/green-tech/gt-5.jpg" alt="Loud coating blues" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category: ">
				<a href="/index.php/technology/35-green-tech" ><span itemprop="genre">Green Tech</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-08T02:18:33+00:00" itemprop="datePublished">
					Nov 08 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/technology/35-green-tech/322-crowded-discovery-identify" itemprop="url">
						Crowded discovery identify</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/technology/35-green-tech/317-destructive-isolated-summary-investment-reducing-traveled" itemprop="url">
  	   <img class="caption" title="B'dikkat hanging petitioner knowing lighted" src="/media/jact/small/images/stories/joomlart/news/green-tech/gre-3.jpg" alt="B'dikkat hanging petitioner knowing lighted" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Category: ">
				<a href="/index.php/technology/35-green-tech" ><span itemprop="genre">Green Tech</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-27T08:55:23+00:00" itemprop="datePublished">
					Oct 27 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/technology/35-green-tech/317-destructive-isolated-summary-investment-reducing-traveled" itemprop="url">
						Destructive /isolated Summary /investment Reducing Traveled</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="142" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/index.php/sport"   data-target="#" data-toggle="dropdown">Sport <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="171" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod171"><div class="module-inner"><h3 class="module-title "><span>Sport Categories</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/index.php/sport/23-football">
		Football					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/sport/24-cricket">
		Cricket					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/sport/25-tennis">
		Tennis					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/sport/26-box">
		Box					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/sport/27-horse">
		Horse					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/sport/28-racing">
		Racing					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="170" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>Latest Sport News</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/sport/27-horse/280-achieve-physically-aimed" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/horse/horse-3.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category: ">
				<a href="/index.php/sport/27-horse" ><span itemprop="genre">Horse</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-08T08:00:26+00:00" itemprop="datePublished">
					Oct 08 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/sport/27-horse/280-achieve-physically-aimed" itemprop="url">
						Achieve physically aimed</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/sport/26-box/276-anticipation-replacement-ratio-islands-invariably" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/box/box-7.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category: ">
				<a href="/index.php/sport/26-box" ><span itemprop="genre">Box</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-28T06:31:43+00:00" itemprop="datePublished">
					Oct 28 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/sport/26-box/276-anticipation-replacement-ratio-islands-invariably" itemprop="url">
						Anticipation replacement ratio islands invariably</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/sport/28-racing/296-australian-mother-charged-with-murder-of-8-children" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/racing/motorsport-8.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category: ">
				<a href="/index.php/sport/28-racing" ><span itemprop="genre">Racing</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-13T03:29:11+00:00" itemprop="datePublished">
					Oct 13 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/sport/28-racing/296-australian-mother-charged-with-murder-of-8-children" itemprop="url">
						Australian mother charged with murder of 8 children</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/sport/23-football/251-automatically-mother-s-cycle-connected-lover" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/football/football-7.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category: ">
				<a href="/index.php/sport/23-football" ><span itemprop="genre">Football</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-13T11:12:06+00:00" itemprop="datePublished">
					Nov 13 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/sport/23-football/251-automatically-mother-s-cycle-connected-lover" itemprop="url">
						Automatically mother's cycle connected lover</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/sport/28-racing/290-b-dikkat-administrative-context-authentic" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/racing/motorsport-2.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category: ">
				<a href="/index.php/sport/28-racing" ><span itemprop="genre">Racing</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-21T08:24:04+00:00" itemprop="datePublished">
					Oct 21 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/sport/28-racing/290-b-dikkat-administrative-context-authentic" itemprop="url">
						B'dikkat administrative context authentic</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/sport/26-box/272-beer-societies-filling" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/box/box-3.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category: ">
				<a href="/index.php/sport/26-box" ><span itemprop="genre">Box</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-21T10:06:28+00:00" itemprop="datePublished">
					Oct 21 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/sport/26-box/272-beer-societies-filling" itemprop="url">
						Beer societies filling</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/sport/25-tennis/267-calif-cheap-yield-mystery-fourteen-flesh" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/tennis/tennis-6.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category: ">
				<a href="/index.php/sport/25-tennis" ><span itemprop="genre">Tennis</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-06T03:45:21+00:00" itemprop="datePublished">
					Nov 06 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/sport/25-tennis/267-calif-cheap-yield-mystery-fourteen-flesh" itemprop="url">
						Calif cheap yield mystery fourteen flesh</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/sport/28-racing/289-clouds-male-preferred-eve-automatic" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/racing/motorsport-1.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category: ">
				<a href="/index.php/sport/28-racing" ><span itemprop="genre">Racing</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-06T12:08:54+00:00" itemprop="datePublished">
					Nov 06 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/sport/28-racing/289-clouds-male-preferred-eve-automatic" itemprop="url">
						Clouds male preferred eve automatic</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/sport/26-box/275-compete-theories-jungle-obligations" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/box/box-6.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Category: ">
				<a href="/index.php/sport/26-box" ><span itemprop="genre">Box</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-15T03:15:40+00:00" itemprop="datePublished">
					Oct 15 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/sport/26-box/275-compete-theories-jungle-obligations" itemprop="url">
						Compete theories jungle obligations</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="144" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/index.php/health"   data-target="#" data-toggle="dropdown">Health <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="175" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod175"><div class="module-inner"><h3 class="module-title "><span>Health Categories</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/index.php/technology/33-personal-tech">
		Personal Tech					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/technology/34-security">
		Security					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/technology/35-green-tech">
		Green Tech					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/technology/36-space">
		Space					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="172" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod172"><div class="module-inner"><h3 class="module-title "><span>Latest Health News</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/health/56-beauty/424-xanax-related-er-visits-double-in-6-years" itemprop="url">
  	   <img class="caption" title="Williams instrument pack ratio" src="/media/jact/small/images/stories/joomlart/news/health/health-10.jpg" alt="Williams instrument pack ratio" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Category: ">
				<a href="/index.php/health/56-beauty" ><span itemprop="genre">Beauty</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-07T04:11:32+00:00" itemprop="datePublished">
					Nov 07 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/health/56-beauty/424-xanax-related-er-visits-double-in-6-years" itemprop="url">
						=Xanax-related ER visits double in 6 years</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/health/54-fitness/22-a-lot-or-a-little" itemprop="url">
  	   <img class="caption" title="Furthermore destiny legislation musician eve" src="/media/jact/small/images/stories/joomlart/news/health/health-17.jpg" alt="Furthermore destiny legislation musician eve" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Category: ">
				<a href="/index.php/health/54-fitness" ><span itemprop="genre">Fitness</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-08T02:58:53+00:00" itemprop="datePublished">
					Nov 08 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/health/54-fitness/22-a-lot-or-a-little" itemprop="url">
						A Lot or a Little?</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/health/57-style/19-accomplished-loves-painful-novels-highway-handled" itemprop="url">
  	   <img class="caption" title="Issued keeps publications composer" src="/media/jact/small/images/stories/joomlart/news/health/health-14.jpg" alt="Issued keeps publications composer" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Category: ">
				<a href="/index.php/health/57-style" ><span itemprop="genre">Style</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-24T11:12:15+00:00" itemprop="datePublished">
					Oct 24 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/health/57-style/19-accomplished-loves-painful-novels-highway-handled" itemprop="url">
						Accomplished loves painful novels highway handled</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/health/55-foods/419-agriculture-origins-could-shape-future-of-food" itemprop="url">
  	   <img class="caption" title="Prospects historians crawled horizon" src="/media/jact/small/images/stories/joomlart/news/health/health-19.jpg" alt="Prospects historians crawled horizon" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Category: ">
				<a href="/index.php/health/55-foods" ><span itemprop="genre">Foods</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-20T08:09:44+00:00" itemprop="datePublished">
					Oct 20 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/health/55-foods/419-agriculture-origins-could-shape-future-of-food" itemprop="url">
						Agriculture Origins Could Shape Future of Food</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/health/56-beauty/20-author-tendency-cream" itemprop="url">
  	   <img class="caption" title="Salem assembly introduced delayed allows" src="/media/jact/small/images/stories/joomlart/news/health/health-15.jpg" alt="Salem assembly introduced delayed allows" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Category: ">
				<a href="/index.php/health/56-beauty" ><span itemprop="genre">Beauty</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-01T08:03:10+00:00" itemprop="datePublished">
					Nov 01 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/health/56-beauty/20-author-tendency-cream" itemprop="url">
						Author tendency cream</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/health/53-healthy/410-caramel-apples-linked-to-fatal-listeria-outbreak" itemprop="url">
  	   <img class="caption" title="Throat toes tangent creation transformed" src="/media/jact/small/images/stories/joomlart/news/health/health-14.jpg" alt="Throat toes tangent creation transformed" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Category: ">
				<a href="/index.php/health/53-healthy" ><span itemprop="genre">Healthy</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-31T08:59:56+00:00" itemprop="datePublished">
					Oct 31 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/health/53-healthy/410-caramel-apples-linked-to-fatal-listeria-outbreak" itemprop="url">
						Caramel apples linked to fatal listeria outbreak </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/health/57-style/26-childhood-mental-health-disabilities-on-the-rise" itemprop="url">
  	   <img class="caption" title="Politicians scarcely calculated killer" src="/media/jact/small/images/stories/joomlart/news/health/health-3.jpg" alt="Politicians scarcely calculated killer" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Category: ">
				<a href="/index.php/health/57-style" ><span itemprop="genre">Style</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-29T01:58:50+00:00" itemprop="datePublished">
					Oct 29 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/health/57-style/26-childhood-mental-health-disabilities-on-the-rise" itemprop="url">
						Childhood mental health disabilities on the rise</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/health/55-foods/21-crop-distributed-electricity-gay-pont-neat" itemprop="url">
  	   <img class="caption" title="Bullet legislature chicken" src="/media/jact/small/images/stories/joomlart/news/health/health-16.jpg" alt="Bullet legislature chicken" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Category: ">
				<a href="/index.php/health/55-foods" ><span itemprop="genre">Foods</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-06T09:58:37+00:00" itemprop="datePublished">
					Nov 06 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/health/55-foods/21-crop-distributed-electricity-gay-pont-neat" itemprop="url">
						Crop distributed electricity gay pont neat</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/health/14-crowded-discovery-identify" itemprop="url">
  	   <img class="caption" title="Loud coating blues" src="/media/jact/small/images/stories/joomlart/news/health/health-1.jpg" alt="Loud coating blues" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Category: ">
				<a href="/index.php/health" ><span itemprop="genre">Health</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-08T02:16:09+00:00" itemprop="datePublished">
					Nov 08 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/health/14-crowded-discovery-identify" itemprop="url">
						Crowded discovery identify</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="145" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/index.php/science"   data-target="#" data-toggle="dropdown">Science <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="176" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod176"><div class="module-inner"><h3 class="module-title "><span>Science Categories</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/index.php/science/58-chemistry">
		Chemistry					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/science/59-engineering">
		Engineering					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/science/60-mathematics">
		Mathematics					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/science/61-biochemistry">
		Biochemistry					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/science/62-medicine">
		Medicine					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="173" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod173"><div class="module-inner"><h3 class="module-title "><span>Latest Science News</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/science/58-chemistry/437-ancient-egyptian-blue-glass-beads-reached-scandinavia" itemprop="url">
  	   <img class="caption" title="Hang passengers relevant ending obliged" src="/media/jact/small/images/stories/joomlart/news/science/sc-7.jpg" alt="Hang passengers relevant ending obliged" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Category: ">
				<a href="/index.php/science/58-chemistry" ><span itemprop="genre">Chemistry</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-06T07:45:06+00:00" itemprop="datePublished">
					Nov 06 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/science/58-chemistry/437-ancient-egyptian-blue-glass-beads-reached-scandinavia" itemprop="url">
						Ancient Egyptian blue glass beads reached Scandinavia</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/science/58-chemistry/41-clouds-inc-acceptable-letting-atlantic" itemprop="url">
  	   <img class="caption" title="Arrest jet remainder examine quarrel" src="/media/jact/small/images/stories/joomlart/news/science/sc-8.jpg" alt="Arrest jet remainder examine quarrel" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Category: ">
				<a href="/index.php/science/58-chemistry" ><span itemprop="genre">Chemistry</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-21T04:33:15+00:00" itemprop="datePublished">
					Oct 21 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/science/58-chemistry/41-clouds-inc-acceptable-letting-atlantic" itemprop="url">
						Clouds inc acceptable letting atlantic</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/science/60-mathematics/37-constructed-everywhere-prove-chamber-advanced-mutual" itemprop="url">
  	   <img class="caption" title="Chandler coverage practices wonderful" src="/media/jact/small/images/stories/joomlart/news/science/sc-4.jpg" alt="Chandler coverage practices wonderful" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Category: ">
				<a href="/index.php/science/60-mathematics" ><span itemprop="genre">Mathematics</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-14T05:57:50+00:00" itemprop="datePublished">
					Oct 14 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/science/60-mathematics/37-constructed-everywhere-prove-chamber-advanced-mutual" itemprop="url">
						Constructed everywhere prove chamber advanced mutual</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/science/61-biochemistry/482-constructed-everywhere-prove-chamber-advanced-mutual" itemprop="url">
  	   <img class="caption" title="Chandler coverage practices wonderful" src="/media/jact/small/images/stories/joomlart/news/science/sc-4.jpg" alt="Chandler coverage practices wonderful" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Category: ">
				<a href="/index.php/science/61-biochemistry" ><span itemprop="genre">Biochemistry</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2013-10-14T05:57:50+00:00" itemprop="datePublished">
					Oct 14 2013				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/science/61-biochemistry/482-constructed-everywhere-prove-chamber-advanced-mutual" itemprop="url">
						Constructed everywhere prove chamber advanced mutual</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/science/58-chemistry/436-crows-may-be-able-to-make-analogies" itemprop="url">
  	   <img class="caption" title="Hang passengers relevant ending obliged" src="/media/jact/small/images/stories/joomlart/news/science/sc-1.jpg" alt="Hang passengers relevant ending obliged" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Category: ">
				<a href="/index.php/science/58-chemistry" ><span itemprop="genre">Chemistry</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-06T07:45:06+00:00" itemprop="datePublished">
					Nov 06 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/science/58-chemistry/436-crows-may-be-able-to-make-analogies" itemprop="url">
						Crows may be able to make analogies</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/science/60-mathematics/453-crows-may-be-able-to-make-analogies" itemprop="url">
  	   <img class="caption" title="Arrest jet remainder examine quarrel" src="/media/jact/small/images/stories/joomlart/news/science/sc-10.jpg" alt="Arrest jet remainder examine quarrel" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Category: ">
				<a href="/index.php/science/60-mathematics" ><span itemprop="genre">Mathematics</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-21T04:33:15+00:00" itemprop="datePublished">
					Oct 21 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/science/60-mathematics/453-crows-may-be-able-to-make-analogies" itemprop="url">
						Crows may be able to make analogies</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/science/61-biochemistry/478-crows-may-be-able-to-make-analogies" itemprop="url">
  	   <img class="caption" title="Arrest jet remainder examine quarrel" src="/media/jact/small/images/stories/joomlart/news/science/sc-10.jpg" alt="Arrest jet remainder examine quarrel" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Category: ">
				<a href="/index.php/science/61-biochemistry" ><span itemprop="genre">Biochemistry</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2013-10-21T04:33:15+00:00" itemprop="datePublished">
					Oct 21 2013				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/science/61-biochemistry/478-crows-may-be-able-to-make-analogies" itemprop="url">
						Crows may be able to make analogies</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/science/59-engineering/447-cryear-in-review-science-faces-ebola-epidemic" itemprop="url">
  	   <img class="caption" title="Hang passengers relevant ending obliged" src="/media/jact/small/images/stories/joomlart/news/science/sc-11.jpg" alt="Hang passengers relevant ending obliged" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Category: ">
				<a href="/index.php/science/59-engineering" ><span itemprop="genre">Engineering</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-06T07:45:06+00:00" itemprop="datePublished">
					Nov 06 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/science/59-engineering/447-cryear-in-review-science-faces-ebola-epidemic" itemprop="url">
						CrYear in review: Science faces Ebola epidemic</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/science/62-medicine/485-cryear-in-review-science-faces-ebola-epidemic" itemprop="url">
  	   <img class="caption" title="Hang passengers relevant ending obliged" src="/media/jact/small/images/stories/joomlart/news/science/sc-11.jpg" alt="Hang passengers relevant ending obliged" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Category: ">
				<a href="/index.php/science/62-medicine" ><span itemprop="genre">Medicine</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2013-11-06T07:45:06+00:00" itemprop="datePublished">
					Nov 06 2013				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/science/62-medicine/485-cryear-in-review-science-faces-ebola-epidemic" itemprop="url">
						CrYear in review: Science faces Ebola epidemic</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="147" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/index.php/travel"   data-target="#" data-toggle="dropdown">Travel <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="177" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod177"><div class="module-inner"><h3 class="module-title "><span>Travel Categories</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/index.php/travel/63-family">
		Family					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/travel/64-adventure">
		Adventure					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/travel/65-eat">
		Eat					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/travel/66-guide">
		Guide					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/travel/67-romance">
		Romance					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="174" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod174"><div class="module-inner"><h3 class="module-title "><span>Latest Travel News</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/travel/63-family/211-returns-protected-regulations" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/travel/getaways-4.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Category: ">
				<a href="/index.php/travel/63-family" ><span itemprop="genre">Family</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-15T01:43:27+00:00" itemprop="datePublished">
					Nov 15 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/travel/63-family/211-returns-protected-regulations" itemprop="url">
						10 Most Popular New Year’s Resolutions for 2015</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/travel/65-eat/200-acceptance-ladder-lively-el" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/travel/getaways-3.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Category: ">
				<a href="/index.php/travel/65-eat" ><span itemprop="genre">Eat</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-15T10:07:23+00:00" itemprop="datePublished">
					Nov 15 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/travel/65-eat/200-acceptance-ladder-lively-el" itemprop="url">
						Acceptance Ladder Lively El</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/travel/66-guide/199-arrested-assistant-furnished-delay-oxidation-sorry" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/travel/traveltips-3.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Category: ">
				<a href="/index.php/travel/66-guide" ><span itemprop="genre">Guide</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-12T08:31:58+00:00" itemprop="datePublished">
					Oct 12 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/travel/66-guide/199-arrested-assistant-furnished-delay-oxidation-sorry" itemprop="url">
						Arrested assistant furnished delay oxidation sorry</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/travel/97-automatically-mother's-cycle-connected-lover" itemprop="url">
  	   <img class="caption" title="Darkness lighted stretch mickey" src="/media/jact/small/images/stories/joomlart/news/travel/getaways-7.jpg" alt="Darkness lighted stretch mickey" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Category: ">
				<a href="/index.php/travel" ><span itemprop="genre">Travel</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-13T11:10:43+00:00" itemprop="datePublished">
					Nov 13 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/travel/97-automatically-mother's-cycle-connected-lover" itemprop="url">
						Automatically mother's cycle connected lover</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/travel/64-adventure/113-calif-cheap-yield-mystery-fourteen-flesh" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/travel/traveltips-7_3.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Category: ">
				<a href="/index.php/travel/64-adventure" ><span itemprop="genre">Adventure</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-06T03:43:57+00:00" itemprop="datePublished">
					Nov 06 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/travel/64-adventure/113-calif-cheap-yield-mystery-fourteen-flesh" itemprop="url">
						Calif cheap yield mystery fourteen flesh</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/travel/66-guide/195-clouds-inc-acceptable-letting-atlantic" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/travel/traveltips-7.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Category: ">
				<a href="/index.php/travel/66-guide" ><span itemprop="genre">Guide</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-21T04:34:15+00:00" itemprop="datePublished">
					Oct 21 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/travel/66-guide/195-clouds-inc-acceptable-letting-atlantic" itemprop="url">
						Clouds inc acceptable letting atlantic</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/travel/66-guide/197-colleagues-saddle-julia-bend-heating" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/travel/traveltips-5.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Category: ">
				<a href="/index.php/travel/66-guide" ><span itemprop="genre">Guide</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-10-09T12:28:01+00:00" itemprop="datePublished">
					Oct 09 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/travel/66-guide/197-colleagues-saddle-julia-bend-heating" itemprop="url">
						Colleagues saddle julia bend heating</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/travel/63-family/372-consequat-curabitur-vitae-nibh-et-ut-orci-senectus-quis-accumsan-sem" itemprop="url">
  	   <img src="/media/jact/small/images/stories/joomlart/news/travel/traveltips-15.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Category: ">
				<a href="/index.php/travel/63-family" ><span itemprop="genre">Family</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-12-12T10:53:29+00:00" itemprop="datePublished">
					Dec 12 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/travel/63-family/372-consequat-curabitur-vitae-nibh-et-ut-orci-senectus-quis-accumsan-sem" itemprop="url">
						Consequat curabitur vitae nibh et ut orci senectus quis accumsan sem.</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/travel/91-cuts-adding-chandler-conception" itemprop="url">
  	   <img class="caption" title="Gift input sad" src="/media/jact/small/images/stories/joomlart/news/travel/getaways-1.jpg" alt="Gift input sad" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Category: ">
				<a href="/index.php/travel" ><span itemprop="genre">Travel</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2014-11-12T08:33:13+00:00" itemprop="datePublished">
					Nov 12 2014				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/travel/91-cuts-adding-chandler-conception" itemprop="url">
						Cuts adding chandler conception</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li  data-id="146" data-level="1">
<a class="" href="/index.php/entertainment"   data-target="#">Entertainment </a>

</li>
<li class="dropdown mega item-more mega-align-right" data-id="150" data-level="1" data-class="item-more" data-alignsub="right" data-xicon="fa fa-th">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"><i class="fa fa-th"></i> More<b class="caret"></b></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="148" data-level="2">
<a class="" href="/index.php/more/art"   data-target="#">Art </a>

</li>
<li  data-id="204" data-level="2">
<a class="" href="/index.php/more/typography"   data-target="#">Typography </a>

</li>
<li  data-id="223" data-level="2">
<a class="" href="/index.php/more/topic"   data-target="#">Topic </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="224" data-level="1">
<a class="" href="/index.php/politics"   data-target="#">Politics </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"139","class":"cat-red"},{"id":"108","class":" cat-blue"},{"id":"142","class":" cat-green"},{"id":"144","class":" cat-cyan"},{"id":"145","class":" cat-orange"},{"id":"147","class":" cat-violet"},{"id":"146","class":" cat-purple"},{"id":"148","class":" cat-yellow"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
    <div class="container">
		  
<ol class="breadcrumb ">
	<li class="active">You are here: &#160;</li></ol>

    </div>
	</nav>
	<!-- //NAV HELPER -->

	
<div class="main">

	
  <div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
  
  	<div class="row equal-height">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="col t3-content col-md-9">
								

	
	<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	<meta itemprop="url" content="/index.php/829-gov-t-to-support-zoomlion-ready-to-settle-all-outstanding-arrears-owed-dredge-masters" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					Gov't To Support Zoomlion  …Ready To Settle All Outstanding Arrears Owed Dredge Masters			<meta itemprop="url" content="http://thenewcrusadingguideonline.com/index.php/829-gov-t-to-support-zoomlion-ready-to-settle-all-outstanding-arrears-owed-dredge-masters" />
			</h1>

			</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
							
<dd class="createdby hasTooltip" itemprop="author" title="Written by ">

			<a href="/index.php/component/contact/contact/4-uncategorised/4" itemprop="url"><span itemprop="name">News desk</span></a>	</dd>
			
			
										<dd class="published hasTooltip" title="Published: ">
				<i class="icon-calendar"></i>
				<time datetime="2017-06-06T04:57:57+00:00" itemprop="datePublished">
					06 June 2017				</time>
			</dd>			
			
					
					
			
						</dl>
			
					</aside>
	
	<section class="article-intro-media">
				
								<span class="category-name " title="Category: ">
				<a href="/index.php" ><span itemprop="genre">News</span></a>			</span>			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  	<li class="previous">
  	<a href="/index.php/830-dr-kweku-oteng-scoops-guba-award-in-uk-angel-industries-boss-is-outstanding-industralist-of-the-year" rel="prev">
      <i class="fa fa-caret-left"></i>
      <span>Previous Article</span>
      <strong>Dr. Kweku Oteng Scoops GUBA Award In UK …Angel Industries Boss Is Outstanding Industralist Of The Year  </strong>
    </a>
	</li>
  
  	<li class="next">
  	<a href="/index.php/823-west-blue-contract-to-be-cancelled" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Next Article</span>
      <strong>West Blue Contract To Be Cancelled?</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			
						
<div class="typo-tools">
	<h6>Typography</h6>
	<ul>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<strong>Font Size</strong>
			<a class="btn" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
		<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
			<a class="btn" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
			<strong>Default</strong>
			<a class="btn" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
		</li>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Reading Mode<span></a>
		</li>
	</ul>
</div>
			
						
<div class="sharing-tools">
  <h6>Share This</h6>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p> </p>
<p>By Frank Amponsah</p>
<p>Government has expressed its readiness to offer all necessary assistance to Zoomlion Ghana Limited and its subsidiary, Dredge Masters to be able to continue rendering essential services to the country.</p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								 
<p>This was made known by the Minister for Works and Housing, Hon Atta Akyea, at the commemoration of June 3 disaster and the National Sanitation Day celebration.</p>
<p>According to him, Zoomlion and its subsidiary, Dredging Masters have kept faith with their business with the people of Ghana even though government owed them huge sums of money in arrears.</p>
<p>He said, government will do all things possible to clear all outstanding debt to the two companies.</p>
<p>“Companies are very commercial in character and without money; we don’t expect them to deliver. But Zoomlion and its subsidiary, Dredge Masters continue to work in the face of all these. So if there is any commendation, Dredge Masters and Zoomlion must be acknowledged for their services.”</p>
<p>“…The dredging of the Odaw River is capital intensive but even though these companies are owed huge sums, they still continue to work because of the human dimension they have attached to their work. It is in the light of this that they must be supported to continue giving us the services we need,” he said.</p>
<p>The minister also indicated that without Zoomlion and Dredge Masters, the June 3, disaster would have been worse.</p>
<p>For his part, the Mayor of the Accra Metropolitan Assembly (AMA), Mohammed Nii Adjei Sowah, said it was unfortunate that some survivors of the June 3 flood disaster were still not attended to and that his outfit was working closely with the ministries to ensure that by next year, none of the survivors would be complaining.</p>
<p>He, however, expressed him and government’s condolences to the families of the departed and shared in the frustration of the survivors.</p>
<p>According to the AMA Chief Executive, “The Assembly’s position is that, we are going to use that platform to enforce our bylaws,” to ensure that flood disasters were no more part of the history of the country.</p>
<p>Mr. Adjei Sowah said various Assembly personnel were deployed to ensure that residents comply with sanitation by-laws.</p>
<p>“We have mobilised all our district and environmental health officials. There are about 160 of them and we will zoom into the Ablekuma Central area and they are going to people’s houses to check whether they have really evacuated all their refuse from the places and disposed them.”</p>
<p>The name “Sanitation Day” will even be a thing of the past in the Accra Metropolis, according to Mr. Adjei Sowah, who added that “we are going to enforce the sanitation bylaws on that day. So I am changing it in my district to Sanitation Enforcement Day”.</p>
<p>Mr. Sowah urged people to always endeavor to clean their communities.</p>
<p>He said, “Let us promote sanitation consciousness to reduce the mountains of filth in our towns and cities across the country.”<br />         <br />He also urged the Environmental Sanitation Service Providers to come up with innovative measures that would inculcate in Ghanaians the culture of waste segregation, proper waste segregation and management to generate revenue. <br />     <br />Since November 1, 2014, the first Saturday of every month was earmarked as National Sanitation Day across Ghana.</p>
<p>The Ministry of Local Government and Rural Development initiative was declared in response to a major cholera outbreak that year.</p>
<p> </p>
<p class="MsoNormal" style="mso-margin-top-alt: auto; mso-margin-bottom-alt: auto; line-height: normal;">On the day, Ghanaians engage in a voluntary clean-up exercise in an effort to reduce unsanitary conditions that breed diseases and causes flooding.</p>				
																</section>

				

		
		
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  	<li class="previous">
  	<a href="/index.php/830-dr-kweku-oteng-scoops-guba-award-in-uk-angel-industries-boss-is-outstanding-industralist-of-the-year" rel="prev">
      <i class="fa fa-caret-left"></i>
      <span>Previous Article</span>
      <strong>Dr. Kweku Oteng Scoops GUBA Award In UK …Angel Industries Boss Is Outstanding Industralist Of The Year  </strong>
    </a>
	</li>
  
  	<li class="next">
  	<a href="/index.php/823-west-blue-contract-to-be-cancelled" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Next Article</span>
      <strong>West Blue Contract To Be Cancelled?</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

												</div>
	</div>

	

			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="col t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module " id="Mod195"><div class="module-inner"><div class="module-ct"><iframe src="//www.facebook.com/plugins/likebox.php?id=NewCrusadingGuide&amp;width=260&amp;height=330&amp;connections=10&amp;stream=true&amp;header=true&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:260px;height:330px; allowTransparency: true;"></iframe></div></div></div><div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Weather</span></h3><div class="module-ct"><div id="ja-weather-107" class="ja-weather">
    <!-- Tab panes -->
    <div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
                        <div class="panel panel-default">
            <div class="panel-heading" role="tab" id="headingOne-107-12513022">
              <h4 class="panel-title">
                <a data-toggle="collapse" data-parent="#accordion" href="#tab-107-12513022" aria-expanded="true" aria-controls="tab-107-12513022">
                  Labadi                </a>
                <span>
                  <i class="wi wi-cloudy" title="Cloudy"></i>                  23 <sup class="deg">&deg;C</sup>                </span>
              </h4>
            </div>
            <div id="tab-107-12513022" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingOne-107-12513022" aria-expanded="true">
              <div class="panel-body">

                <header class="weather-header">
                 <span class="icon icon-large condition">
                    <i class="wi wi-cloudy" title="Cloudy"></i>                  </span>
                  <div>
                    <span class="text city">
                      Labadi                      <small>Ghana</small>
                    </span>
                    <span class="text weather-info">
                      Cloudy,
                      23 <sup class="deg">&deg;C</sup>                    </span>
                  </div>
                </header>

                <section class="weather-detail">
                  <table class="table">
                    <thead>
                    <tr>
                      <th colspan="3">Current Conditions</th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                      <td colspan="3">
                                                Sunrise: 5:46 am                        &nbsp; | &nbsp;
                        Sunset: 6:12 pm                      </td>
                    </tr>
                    <tr>
                      <td>
                        <span title="Humidity"><i class="wi wi-thermometer"></i> 95%</span>
                        &nbsp;&nbsp;&nbsp;
                        <span title="Wind">
                          <i class="wi wi-wind-default _270-deg" title="West (270 Degrees)"></i>                          11.0 mph                        </span>
                        &nbsp;&nbsp;&nbsp;
                        <span title="Pressure"><i class="wi wi-sprinkles"></i> 34.169 bar</span>
                      </td>
                    </tr>
                    </tbody>
                  </table>
                </section>

                <section class="weather-forecast">
                  <table class="table">
                    <thead>
                    <tr>
                      <th colspan="4">Forecast</th>
                    </tr>
                    </thead>
                    <tbody>
                                        <tr>
                      <td><span class="text date" title="Tuesday, 06 June 2017">Tue</span></td>
                      <td><i class="wi wi-thunderstorm" title="Isolated Thundershowers"></i></td>
                      <td><span class="text temp-low">Low: 23 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 27 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Wednesday, 07 June 2017">Wed</span></td>
                      <td><i class="wi wi-thunderstorm" title="Thunderstorms"></i></td>
                      <td><span class="text temp-low">Low: 23 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 27 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Thursday, 08 June 2017">Thu</span></td>
                      <td><i class="wi wi-thunderstorm" title="Thunderstorms"></i></td>
                      <td><span class="text temp-low">Low: 23 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 28 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Friday, 09 June 2017">Fri</span></td>
                      <td><i class="wi wi-thunderstorm" title="Thunderstorms"></i></td>
                      <td><span class="text temp-low">Low: 24 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 28 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Saturday, 10 June 2017">Sat</span></td>
                      <td><i class="wi wi-thunderstorm" title="Thunderstorms"></i></td>
                      <td><span class="text temp-low">Low: 25 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 26 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Sunday, 11 June 2017">Sun</span></td>
                      <td><i class="wi wi-thunderstorm" title="Isolated Thundershowers"></i></td>
                      <td><span class="text temp-low">Low: 24 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 27 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Monday, 12 June 2017">Mon</span></td>
                      <td><i class="wi wi-thunderstorm" title="Isolated Thundershowers"></i></td>
                      <td><span class="text temp-low">Low: 23 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 28 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Tuesday, 13 June 2017">Tue</span></td>
                      <td><i class="wi wi-thunderstorm" title="Isolated Thundershowers"></i></td>
                      <td><span class="text temp-low">Low: 24 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 26 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Wednesday, 14 June 2017">Wed</span></td>
                      <td><i class="wi wi-thunderstorm" title="Isolated Thundershowers"></i></td>
                      <td><span class="text temp-low">Low: 23 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 28 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Thursday, 15 June 2017">Thu</span></td>
                      <td><i class="wi wi-thunderstorm" title="Isolated Thundershowers"></i></td>
                      <td><span class="text temp-low">Low: 23 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 27 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        </tbody>
                  </table>
                </section>

                                                  <div class="source-logo">
                    <a href="http://weather.yahoo.com" title="Yahoo! Weather" target="_blank">
                    <img src="http://l.yimg.com/a/i/brand/purplelogo//uh/us/news-wea.gif" alt="Yahoo! Weather" width="142" height="18" />
                    </a>
                  </div>
                              </div>
            </div>
          </div>
        
                        <div class="panel panel-default">
            <div class="panel-heading" role="tab" id="headingOne-107-615702">
              <h4 class="panel-title">
                <a data-toggle="collapse" data-parent="#accordion" href="#tab-107-615702" aria-expanded="false" aria-controls="tab-107-615702">
                  Paris                </a>
                <span>
                  <i class="wi wi-showers" title="Showers"></i>                  12 <sup class="deg">&deg;C</sup>                </span>
              </h4>
            </div>
            <div id="tab-107-615702" class="panel-collapse collapse " role="tabpanel" aria-labelledby="headingOne-107-615702" aria-expanded="false">
              <div class="panel-body">

                <header class="weather-header">
                 <span class="icon icon-large condition">
                    <i class="wi wi-showers" title="Showers"></i>                  </span>
                  <div>
                    <span class="text city">
                      Paris                      <small>France</small>
                    </span>
                    <span class="text weather-info">
                      Showers,
                      12 <sup class="deg">&deg;C</sup>                    </span>
                  </div>
                </header>

                <section class="weather-detail">
                  <table class="table">
                    <thead>
                    <tr>
                      <th colspan="3">Current Conditions</th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                      <td colspan="3">
                                                Sunrise: 5:48 am                        &nbsp; | &nbsp;
                        Sunset: 9:51 pm                      </td>
                    </tr>
                    <tr>
                      <td>
                        <span title="Humidity"><i class="wi wi-thermometer"></i> 82%</span>
                        &nbsp;&nbsp;&nbsp;
                        <span title="Wind">
                          <i class="wi wi-wind-default _255-deg" title="West South West (255 Degrees)"></i>                          18.0 mph                        </span>
                        &nbsp;&nbsp;&nbsp;
                        <span title="Pressure"><i class="wi wi-sprinkles"></i> 33.593 bar</span>
                      </td>
                    </tr>
                    </tbody>
                  </table>
                </section>

                <section class="weather-forecast">
                  <table class="table">
                    <thead>
                    <tr>
                      <th colspan="4">Forecast</th>
                    </tr>
                    </thead>
                    <tbody>
                                        <tr>
                      <td><span class="text date" title="Tuesday, 06 June 2017">Tue</span></td>
                      <td><i class="wi wi-showers" title="Showers"></i></td>
                      <td><span class="text temp-low">Low: 13 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 19 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Wednesday, 07 June 2017">Wed</span></td>
                      <td><i class="wi wi-day-cloudy" title="Partly Cloudy (day)"></i></td>
                      <td><span class="text temp-low">Low: 11 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 20 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Thursday, 08 June 2017">Thu</span></td>
                      <td><i class="wi wi-day-cloudy" title="Mostly Cloud (day)"></i></td>
                      <td><span class="text temp-low">Low: 13 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 25 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Friday, 09 June 2017">Fri</span></td>
                      <td><i class="wi wi-day-cloudy" title="Mostly Cloud (day)"></i></td>
                      <td><span class="text temp-low">Low: 16 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 22 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Saturday, 10 June 2017">Sat</span></td>
                      <td><i class="wi wi-day-cloudy" title="Partly Cloudy (day)"></i></td>
                      <td><span class="text temp-low">Low: 17 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 27 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Sunday, 11 June 2017">Sun</span></td>
                      <td><i class="wi wi-day-cloudy" title="Partly Cloudy (day)"></i></td>
                      <td><span class="text temp-low">Low: 18 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 27 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Monday, 12 June 2017">Mon</span></td>
                      <td><i class="wi wi-day-cloudy" title="Mostly Cloud (day)"></i></td>
                      <td><span class="text temp-low">Low: 16 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 23 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Tuesday, 13 June 2017">Tue</span></td>
                      <td><i class="wi wi-day-cloudy" title="Mostly Cloud (day)"></i></td>
                      <td><span class="text temp-low">Low: 13 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 23 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Wednesday, 14 June 2017">Wed</span></td>
                      <td><i class="wi wi-day-cloudy" title="Partly Cloudy (day)"></i></td>
                      <td><span class="text temp-low">Low: 14 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 23 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Thursday, 15 June 2017">Thu</span></td>
                      <td><i class="wi wi-day-cloudy" title="Partly Cloudy (day)"></i></td>
                      <td><span class="text temp-low">Low: 14 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 24 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        </tbody>
                  </table>
                </section>

                                                  <div class="source-logo">
                    <a href="http://weather.yahoo.com" title="Yahoo! Weather" target="_blank">
                    <img src="http://l.yimg.com/a/i/brand/purplelogo//uh/us/news-wea.gif" alt="Yahoo! Weather" width="142" height="18" />
                    </a>
                  </div>
                              </div>
            </div>
          </div>
        
                        <div class="panel panel-default">
            <div class="panel-heading" role="tab" id="headingOne-107-2514815">
              <h4 class="panel-title">
                <a data-toggle="collapse" data-parent="#accordion" href="#tab-107-2514815" aria-expanded="false" aria-controls="tab-107-2514815">
                  Washington                </a>
                <span>
                  <i class="wi wi-night-cloudy" title="Partly Cloudy (night)"></i>                  19 <sup class="deg">&deg;C</sup>                </span>
              </h4>
            </div>
            <div id="tab-107-2514815" class="panel-collapse collapse " role="tabpanel" aria-labelledby="headingOne-107-2514815" aria-expanded="false">
              <div class="panel-body">

                <header class="weather-header">
                 <span class="icon icon-large condition">
                    <i class="wi wi-night-cloudy" title="Partly Cloudy (night)"></i>                  </span>
                  <div>
                    <span class="text city">
                      Washington                      <small>United States</small>
                    </span>
                    <span class="text weather-info">
                      Partly Cloudy (night),
                      19 <sup class="deg">&deg;C</sup>                    </span>
                  </div>
                </header>

                <section class="weather-detail">
                  <table class="table">
                    <thead>
                    <tr>
                      <th colspan="3">Current Conditions</th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                      <td colspan="3">
                                                Sunrise: 5:43 am                        &nbsp; | &nbsp;
                        Sunset: 8:31 pm                      </td>
                    </tr>
                    <tr>
                      <td>
                        <span title="Humidity"><i class="wi wi-thermometer"></i> 95%</span>
                        &nbsp;&nbsp;&nbsp;
                        <span title="Wind">
                          <i class="wi wi-wind-default _270-deg" title="West (270 Degrees)"></i>                          7.0 mph                        </span>
                        &nbsp;&nbsp;&nbsp;
                        <span title="Pressure"><i class="wi wi-sprinkles"></i> 33.796 bar</span>
                      </td>
                    </tr>
                    </tbody>
                  </table>
                </section>

                <section class="weather-forecast">
                  <table class="table">
                    <thead>
                    <tr>
                      <th colspan="4">Forecast</th>
                    </tr>
                    </thead>
                    <tbody>
                                        <tr>
                      <td><span class="text date" title="Tuesday, 06 June 2017">Tue</span></td>
                      <td><i class="wi wi-day-cloudy" title="Partly Cloudy (day)"></i></td>
                      <td><span class="text temp-low">Low: 17 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 25 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Wednesday, 07 June 2017">Wed</span></td>
                      <td><i class="wi wi-day-cloudy" title="Mostly Cloud (day)"></i></td>
                      <td><span class="text temp-low">Low: 15 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 19 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Thursday, 08 June 2017">Thu</span></td>
                      <td><i class="wi wi-day-cloudy" title="Mostly Cloud (day)"></i></td>
                      <td><span class="text temp-low">Low: 13 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 20 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Friday, 09 June 2017">Fri</span></td>
                      <td><i class="wi wi-day-cloudy" title="Partly Cloudy (day)"></i></td>
                      <td><span class="text temp-low">Low: 13 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 25 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Saturday, 10 June 2017">Sat</span></td>
                      <td><i class="wi wi-day-cloudy" title="Partly Cloudy (day)"></i></td>
                      <td><span class="text temp-low">Low: 15 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 28 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Sunday, 11 June 2017">Sun</span></td>
                      <td><i class="wi wi-day-sunny-overcast" title="Fair (day)"></i></td>
                      <td><span class="text temp-low">Low: 18 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 31 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Monday, 12 June 2017">Mon</span></td>
                      <td><i class="wi wi-day-cloudy" title="Partly Cloudy (day)"></i></td>
                      <td><span class="text temp-low">Low: 21 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 34 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Tuesday, 13 June 2017">Tue</span></td>
                      <td><i class="wi wi-thunderstorm" title="Isolated Thundershowers"></i></td>
                      <td><span class="text temp-low">Low: 22 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 33 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Wednesday, 14 June 2017">Wed</span></td>
                      <td><i class="wi wi-day-cloudy" title="Partly Cloudy (day)"></i></td>
                      <td><span class="text temp-low">Low: 22 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 32 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Thursday, 15 June 2017">Thu</span></td>
                      <td><i class="wi wi-day-cloudy" title="Partly Cloudy (day)"></i></td>
                      <td><span class="text temp-low">Low: 22 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 30 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        </tbody>
                  </table>
                </section>

                                                  <div class="source-logo">
                    <a href="http://weather.yahoo.com" title="Yahoo! Weather" target="_blank">
                    <img src="http://l.yimg.com/a/i/brand/purplelogo//uh/us/news-wea.gif" alt="Yahoo! Weather" width="142" height="18" />
                    </a>
                  </div>
                              </div>
            </div>
          </div>
        
                        <div class="panel panel-default">
            <div class="panel-heading" role="tab" id="headingOne-107-44418">
              <h4 class="panel-title">
                <a data-toggle="collapse" data-parent="#accordion" href="#tab-107-44418" aria-expanded="false" aria-controls="tab-107-44418">
                  London                </a>
                <span>
                  <i class="wi wi-thunderstorm" title="Scattered Thunderstorms"></i>                  12 <sup class="deg">&deg;C</sup>                </span>
              </h4>
            </div>
            <div id="tab-107-44418" class="panel-collapse collapse " role="tabpanel" aria-labelledby="headingOne-107-44418" aria-expanded="false">
              <div class="panel-body">

                <header class="weather-header">
                 <span class="icon icon-large condition">
                    <i class="wi wi-thunderstorm" title="Scattered Thunderstorms"></i>                  </span>
                  <div>
                    <span class="text city">
                      London                      <small>United Kingdom</small>
                    </span>
                    <span class="text weather-info">
                      Scattered Thunderstorms,
                      12 <sup class="deg">&deg;C</sup>                    </span>
                  </div>
                </header>

                <section class="weather-detail">
                  <table class="table">
                    <thead>
                    <tr>
                      <th colspan="3">Current Conditions</th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                      <td colspan="3">
                                                Sunrise: 4:45 am                        &nbsp; | &nbsp;
                        Sunset: 9:14 pm                      </td>
                    </tr>
                    <tr>
                      <td>
                        <span title="Humidity"><i class="wi wi-thermometer"></i> 89%</span>
                        &nbsp;&nbsp;&nbsp;
                        <span title="Wind">
                          <i class="wi wi-wind-default _240-deg" title="West South West (250 Degrees)"></i>                          25.0 mph                        </span>
                        &nbsp;&nbsp;&nbsp;
                        <span title="Pressure"><i class="wi wi-sprinkles"></i> 33.390 bar</span>
                      </td>
                    </tr>
                    </tbody>
                  </table>
                </section>

                <section class="weather-forecast">
                  <table class="table">
                    <thead>
                    <tr>
                      <th colspan="4">Forecast</th>
                    </tr>
                    </thead>
                    <tbody>
                                        <tr>
                      <td><span class="text date" title="Tuesday, 06 June 2017">Tue</span></td>
                      <td><i class="wi wi-showers" title="Showers"></i></td>
                      <td><span class="text temp-low">Low: 11 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 15 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Wednesday, 07 June 2017">Wed</span></td>
                      <td><i class="wi wi-day-cloudy" title="Partly Cloudy (day)"></i></td>
                      <td><span class="text temp-low">Low: 10 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 18 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Thursday, 08 June 2017">Thu</span></td>
                      <td><i class="wi wi-thunderstorm" title="Scattered Thunderstorms"></i></td>
                      <td><span class="text temp-low">Low: 13 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 18 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Friday, 09 June 2017">Fri</span></td>
                      <td><i class="wi wi-day-cloudy" title="Mostly Cloud (day)"></i></td>
                      <td><span class="text temp-low">Low: 12 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 19 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Saturday, 10 June 2017">Sat</span></td>
                      <td><i class="wi wi-thunderstorm" title="Scattered Thunderstorms"></i></td>
                      <td><span class="text temp-low">Low: 14 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 20 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Sunday, 11 June 2017">Sun</span></td>
                      <td><i class="wi wi-day-cloudy" title="Partly Cloudy (day)"></i></td>
                      <td><span class="text temp-low">Low: 13 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 21 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Monday, 12 June 2017">Mon</span></td>
                      <td><i class="wi wi-day-cloudy" title="Partly Cloudy (day)"></i></td>
                      <td><span class="text temp-low">Low: 12 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 20 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Tuesday, 13 June 2017">Tue</span></td>
                      <td><i class="wi wi-day-cloudy" title="Mostly Cloud (day)"></i></td>
                      <td><span class="text temp-low">Low: 12 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 20 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Wednesday, 14 June 2017">Wed</span></td>
                      <td><i class="wi wi-day-cloudy" title="Mostly Cloud (day)"></i></td>
                      <td><span class="text temp-low">Low: 11 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 20 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        <tr>
                      <td><span class="text date" title="Thursday, 15 June 2017">Thu</span></td>
                      <td><i class="wi wi-day-cloudy" title="Mostly Cloud (day)"></i></td>
                      <td><span class="text temp-low">Low: 12 <sup class="deg">&deg;C</sup></span></td>
                      <td><span class="text temp-high">High: 21 <sup class="deg">&deg;C</sup></span></td>
                    </tr>
                                        </tbody>
                  </table>
                </section>

                                                  <div class="source-logo">
                    <a href="http://weather.yahoo.com" title="Yahoo! Weather" target="_blank">
                    <img src="http://l.yimg.com/a/i/brand/purplelogo//uh/us/news-wea.gif" alt="Yahoo! Weather" width="142" height="18" />
                    </a>
                  </div>
                              </div>
            </div>
          </div>
        
          </div>

</div></div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
			</div>

  </div> 

	

</div>

	
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/index.php" title="Teline V">
                              <img class="logo-img" src="/images/stories/joomlart/logo_white.png" alt="Teline V" />
                            <span>Teline V</span>
            </a>
            <small class="site-slogan">The Newc Crusading Guide Online | The  Online Portal for News and Current Affairs</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            
        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	          <div class="footer-banner">
              <div class="acymailing_moduleacy-email-footer" id="acymailing_module_formAcymailing45961">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing45961"  >
		<form id="formAcymailing45961" action="/index.php" onsubmit="return submitacymailingform('optin','formAcymailing45961')" method="post" name="formAcymailing45961"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext">Sign up via our free email subscription service to receive notifications when new information is available.</div>			<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing45961"  onfocus="if(this.value == 'Name') this.value = '';" onblur="if(this.value=='') this.value='Name';" class="inputbox" type="text" name="user[name]" style="width:100%" value="Name" title="Name"/>
							</td> 							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing45961"  onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" class="inputbox" type="text" name="user[email]" style="width:100%" value="E-mail" title="E-mail"/>
							</td> 
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Subscribe" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing45961'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_185" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fthenewcrusadingguideonline.com%2Findex.php%2F829-gov-t-to-support-zoomlion-ready-to-settle-all-outstanding-arrears-owed-dredge-masters"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fthenewcrusadingguideonline.com%2Findex.php%2F829-gov-t-to-support-zoomlion-ready-to-settle-all-outstanding-arrears-owed-dredge-masters"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing45961" />
									</div>
		</form>
	</div>
	</div>

          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row">
  		<div class="col-md-12 copyright ">
  			
        <small>Copyright &copy; 2015 Joomla!. All Rights Reserved. Powered by <a href="/" title="Teline V" rel="nofollow">Teline V</a> - Designed by JoomlArt.com.</small>
        <small>
          <a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
        </small>
        <small>
          <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
        </small>
  		</div>
  		  	</div>
  </section>

  </div>
</footer>
<!-- //FOOTER -->
</div>


</body>
</html>